Kupplung rutscht im "kalten" Zustand

Info zu Motor & Getriebe

Moderator: Peter

Chopperz
Mitglied
Beiträge: 2
Registriert: Mo 27. Okt 2014, 10:01
Name: Frank
Vorname: Christian
Kontaktdaten:

Kupplung rutscht im "kalten" Zustand

Beitragvon Chopperz » Mi 29. Okt 2014, 10:40

Hi,
ich bin neu im Forum und hab als erstes mal ein kleines Problem für euch :oops:
Ich habe eine Z750(L?). Diese hatte einen Pleullagerschaden auf dem 1. Zylinder, was ich selber repariert habe.
Natürlich habe ich dabei nicht alles richtig gemacht :? . Die Dichtflächen, vor allem die von der Fußdichtung werden nicht mehr ganz plan sein, ect.
Die Maschiene schwitz an dieser Stelle Öl aber es bleibt so bei einem Ölverbrauch von etwa 50mL/100Km (kann man verkraften ;) ).
Nach dem letztem Ventieleeinstellen ist der Ventieldeckel für´s erste dicht. Ich hatte jetzt im Winter die Kupplungsbeläge erneuert und das Rutschen war weg.
Jetzt nach einem Ölwechsel rutscht die Kuplung wieder, aber nur im "kalten" Zustand (Par Minuten warmlaufen lassen und dann erstmal nicht über 100Km/h für min 10km).
Wir reden also über eine Strecke von <10km nach dem Starten und warmlaufen lassen. Wenn der Motor "richtig warm" ist, ist das Rutschen weg. Das Rutschen ist auch nur im 4. und selten auch mal im 5. Gang.
Liegt das vll, wie das Ölschwitzen, an dem eingefülltem Öl? Ich habe ein 10W40 Teilsyn Öl von Castrol eingefüllt, mit dem hatte ich noch nie Probleme auch bei älteren Motoren nicht.
Was fahrt ihr denn für ein Öl oder kennt ihr das Problem selber?

MfG
Chopperz

Benutzeravatar
Hinrich
Beiträge: 2337
Registriert: Di 12. Aug 2008, 13:21
Name: Janssen
Vorname: Hinrich
Wohnort: 57258 Freudenberg
Kontaktdaten:

Re: Kupplung rutscht im "kalten" Zustand

Beitragvon Hinrich » Mi 29. Okt 2014, 11:58

Moin Kollege !

Wenn es seit dem Ölwechsel die Probleme gibt, dann sollte es mit an Sicherheit grenzender Wahrscheinlichkeit auch am eingefüllten Öl liegen ! (Zufälle gibt es trotzdem immer)

Ich fahre ein Oldtimer Classicöl von Castrol : 20W 50 auf Mineralölbasis.
Gruß, der Hinrich

Benutzeravatar
Peter
Vorstand
Beiträge: 5872
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Kupplung rutscht im "kalten" Zustand

Beitragvon Peter » Mi 29. Okt 2014, 14:24

Hallo,

Bitte definiere mal "rutscht". Ist das
a) Schlechtes trennen der Kupplung -> Hinterrad dreht sich im Leerlauf mit, wenn sie auf dem Hauptständer steht
b) Beim beschleunigen dreht Motor hoch -> es erfolgt kein "normaler" Vortrieb

a) Habe ich an meiner Z650B auch. Selbst nach Wechsel der Kupplungslammellen
und korrektem Öl (10W40 teilsynthetisch) ist das Phänomen nicht weg.

b) Deutet auf zu schwache Kupplungsfedern hin und kann bei warmem Motor weg sein.
Bei meiner Z1300 waren die Kupplungsfedern so schwach, daß selbst bei voll eingekuppeltem
Motor kein Vortrieb sattfand. Und dies unter Anwesenheit des Mechanikers. Abhilfe
war -> stärkere Druckfedern eingebaut.
Bei der Z1000MKII trat das Phänoman während der Fahrt beim beschleunigen auf -> kein Vortrieb.
Hier haben wir nun auch neue Druckfedern eingebaut und ich muß noch Probefahren....

Zum Öl :
Ich fahre entweder billiges Öl 10W40 mineralisch (falls erhältlich) oder telisynthetisch.
Zu bekommen u.a. evtl. im Baumarkt . Von vollsynthetischem Öl würde ich abraten.
Angeblich könnten die Kupplungsbeläge quellen ?!? Kann ich aber so nicht bestätigen.
Grüße - Peter
Bild

Benutzeravatar
Adi
Gründer
Beiträge: 896
Registriert: Di 12. Aug 2008, 18:01
Name: Adi
Vorname: Simon
Wohnort: Warstein
Kontaktdaten:

Re: Kupplung rutscht im "kalten" Zustand

Beitragvon Adi » Do 30. Okt 2014, 11:37

moin,
Altes Moped= altes Öl! (mineralisch!!!) bei mir kommt seit Jahren nur 10W40 rein
oel.jpg
,
davon hab ich immer n 30l Fässchen im Keller (das kostet dann nicht 6x 22,90 eher ca 90,-).

Du kannst jetzt versuchen ob es nach einem erneuten Ölwechsel mit (für dein Moped) "besserem" Öl besser wird - das wird aber nicht spontan bei der ersten Fahrt so sein-, ansonsten die Lamellen auf den Tisch legen und mit Bremsenreiniger ordentlich "entfetten".

Ich bin die ersten Jahre, die ich meine Z hatte, immer mit teilsynthetischem Öl gefahren. Wie eine Kupplung greifen kann, weiß ich aber erst seit mit mineralischem Öl die neuen Beläge+verstärkte Federn zugange sind. Hab die Kiste vorher nie abgewürgt- war wie ne Halbautomatik beim Bundeswehrlaster ...
Der größere Kraftaufwand beim Kupplungziehen ist übrigens unerheblich!
Beim evtl. Kauf des Kupplungssatzes auf "verstärkte Federn" achten.
hab eben gerade ebay mit dem Suchbegriff "z750 kupplungsfedern" einiges an Federsätzen ohne Lamellen gefunden, weiß jetzt das BJ nicht- musst du mal gucken.

Und dann kannste auch mal n Burnout versuchen .... :-)
bis denne Adi
15. WARSTEINER KAWASAKI-Z Teffen am 08.-10.06.2018
unter besonderer Würdigung der Z1R
...wo wir sind, ist der grüne Bereich!

Chopperz
Mitglied
Beiträge: 2
Registriert: Mo 27. Okt 2014, 10:01
Name: Frank
Vorname: Christian
Kontaktdaten:

Re: Kupplung rutscht im "kalten" Zustand

Beitragvon Chopperz » Do 30. Okt 2014, 12:37

HI,
danke schon mal für die Antworten :D
Ich hab das Problem b), also der Motor dreht hoch aber es kommt kein Vortrieb.
Als ich die Kupplung gemacht habe, hätte ich nur noch verstärkte Federn bekommen.
Aber weil ich an meiner VT 600schon verstärkte eingebaut habe und mir des öffteren der Kupplungszug gerissen ist (hab dieses Problem mitlerweile beseitigt)
habe ich keine in die Z eingebaut, sondern die alten 30 Jahre alten original Federn wieder eingebaut.
Falls ich nochmal die Kupplung an der Z mache, werde ich es mit den verstärkten Federn versuchen, jetzt reißt mir ja auch der Kupplungszug an der VT nicht mehr ;)

Benutzeravatar
Peter
Vorstand
Beiträge: 5872
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Kupplung rutscht im "kalten" Zustand

Beitragvon Peter » Do 30. Okt 2014, 13:01

Gut, dann haben wir ja schon mal einen Ansatz. Wenn die Federn wirklich
schon 30 Jahre drin sind, könnten normale neue Federn schon mal Abhilfe
leisten. Hast Du die Abmessungen der eingebauten Federn
Länge x Außendurchmesser x Drahtstärke und Anzahl Windungen ?
Ich habe hier Federn rumliegen, die ich Dir kostenlos zur Verfügung
stellen würde wenn sie passen sollten.
Grüße - Peter
Bild

Benutzeravatar
Adi
Gründer
Beiträge: 896
Registriert: Di 12. Aug 2008, 18:01
Name: Adi
Vorname: Simon
Wohnort: Warstein
Kontaktdaten:

Re: Kupplung rutscht im "kalten" Zustand

Beitragvon Adi » Do 30. Okt 2014, 13:05

hi,
das mit dem Kraftaufwand (alt=neu) beim Kupplungziehen kann bei mir auch daran gelegen haben, dass ich die ausgelutschten Federn mit nem 30jährigen und die Neuen mit nem neuen Zug betätige ...
übrigens waren die neuen Federn auch mehrere Milimeter "länger" als die alten.
Hau rein und melde mal wenn das Problem gelöst sein sollte.
bis denne Adi
15. WARSTEINER KAWASAKI-Z Teffen am 08.-10.06.2018
unter besonderer Würdigung der Z1R
...wo wir sind, ist der grüne Bereich!

Benutzeravatar
frankenstein jr.
Beiträge: 392
Registriert: Fr 18. Mär 2011, 11:11
Name: dederichs
Vorname: heinrich
Kontaktdaten:

Re: Kupplung rutscht im "kalten" Zustand

Beitragvon frankenstein jr. » So 2. Nov 2014, 17:29

Hallo Christian,

hier noch eine mögliche Ursache für das Kupplungsrutschen. In vielen Fällen ist eine falsch eingestellte Grundeinstellung der Kupplung an der Kupplungsschnecke die Ursache für ein Kupplungsrutschen.
Man geht wie folgt vor. Am Kupplungshebel das größt mögliche Spiel einstellen. ( Also Kupplungszug greift ins leere ) Dann an der Kupplungsschnecke ein Spiel von ca. 1 bis 2 mm einstellen. Das ganze natürlich im kalten Motorzustand. Das wäre ein Versuch wert, der auch nichts kostet. Aber wahrscheinlich hast Du das schon überprüft ?

Gruß Heinrich


Zurück zu „Motor & Getriebe“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast