Z1000ST grün 1979 - Anschaffung 2011

Vorstellung der Motoräder der Z-Club Mitglieder

Moderator: Peter

Benutzeravatar
Peter
Vorstand
Beiträge: 6466
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000ST grün 1979 - Anschaffung 2011

Beitragvon Peter » Sa 13. Okt 2018, 21:03

Hier soll die Restauration der grünen Z1000ST EZ 1979 die ich 2011 gekauft habe dokumentiert werden.
Ich habe das Bike auf Vermittlung von Jochen Hack bei Limbächer 2011 in Schönaich mit 16.210 km auf der
Uhr zum Preis von EUR 2.500,00 erworben. Es war 3. Hand und stand bei einem der Vorbesitzer im freien.
Der Verkäufer ist selber nicht im Brief eingetragen, so dass 2 doukmentierte Vorbesitzer im Brief eingetragen
sind. Das Fahrzeug wurde mit einer Verkaufslackierung ausgeführt. :evil:

Bild

Sicher habt ihr bemerkt, dass ich den Lacksatz schon länger auf den SuperTourer montiert habe.
Die Maschine soll als Ersatz für den daily runner in Betrieb gehen, für den Fall dass dieser Schlapp macht.

Im August 2016 war sie bei Steffen Keller zum Serivce wo folgende Arbeiten ausgeführt wurden
- Vergaser ausbauen & reinigen
- Bremsflüssigkeit wechseln
- Ölwechsel 10W40
- Neue Fusebox eingebaut

Eine Inbetriebnahme war aus Zeitmangel bei ihm nicht möglich. Die Hauptsicherung fiel beim
einschalten des Lichts immer aus. So stand sie ohne Lacksatz in der Motorradhalle, da dieser
an der anderen verbaut wurde. Ein weiterer Lacksatz wurde von FrankS in rot neu lackiert
und eingelagert.

Heute nun war Thorsten da und wir haben gemeinsam den Elektrolurch gejagt.

Bild

Bild

Nach einigem Suchen wozu auch die Lenkerschalter geöffnet wurden haben wir den Übeltäter
waidmännscih mit großem Hallali erlegt.

Bild

Grund war ein blau-weises Kabel aus dem Lichtschalter, das laut Schaltplan eigenltich orange-grün
hätte sein müssen und zufällig an das vorhandene blau-weisse angeschlossen wurde. Es kann hier
keinem ein Vorwurf gemacht werden, wenn Kawasaki seinerzeit ab Werk Schalter mit falschen
Kabelfarben verbaut hat.

Am Ende der Aktion hat Thorsten alles wieder fein säuberlich abgebunden.

Bild

Inzwischen war auch Wilhelm kurz vorbeigekommen und wir bauten gemeinsam die
Auspuffanlage ab, die nächstens zusammen mit anderen Teilen zum verchromen soll.

Bild

Beim betrachten des Fotos fällt mir auf, dass der Teppichboden auch mal neu muss....

Da der hintere Bremssattel undicht wurde hab ich mal im Fundus geschaut und einen
überholten zu Tage gefördert, der als nächstes verbaut werden soll.

Bild

Bild
Grüße - Peter
Bild

Benutzeravatar
Peter
Vorstand
Beiträge: 6466
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000ST grün 1979 - Anschaffung 2011

Beitragvon Peter » Fr 26. Okt 2018, 19:46

Der Bremssattel ist verbaut und der hintere HZ auch gleich gegen einen überholten ausgetauscht.

Bild

Bild

An der Rückleute fand ich heraus, dass die linke Blinkerstange gekürtz wurde. Die Blinker wurden
neu verkabelt und ein anderer Rückleuchtenhalter rausgewühlt, der noch aufbereitet wird.
Ggf. säge ich die rechte Blinkerstange auf das gleiche Mass ab, dass es symetrisch ist.

Bild

Eine neu verzinkte Hinterachse und ein paar Muttern am Kardan und den Stoßdämpfern
wurden eingebaut.

Bild

Nach dem Zusammenbau der Elektrik wurden gleich noch neue Gaszüge eingebaut.

An der Lampe musste wegen eines trüben Reflektors der Lampeneinsatz gegen einen anderen
aus dem Fundus getauscht werden.

Bei der Ausprobe jedoch :o :o :o gab es einen Wackelkontakt beim Lenkereinschlag
von links nach rechts. Ein Kabel war nicht richtig gesteckt. Dann gingen plötzlich die
Blinker nicht mehr.

Heute machte mich auf die Suche und baute den linken Schalter samt Kabelbaum vom
Lenker ab. Danach fand sich nach einer gefühlten Ewigktei eine kalte Lötstelle am
Blinkerschalter.

Bild

Es war ein wenig gefummel nötig, alles zu zerlegen und die Lötstelle nachzulöten.
Und ja - der Schalter braucht zur Ausprobe die Masse am Lenker :!: :!: :!:

Bild

Den Kabelbaum wieder ordentlich mit Schrumpfschlauch und Isolierband abgebunden.

Hurra - nun ist alles in Butter. :D :D

Am Sonntagvormittag kommt Thorsten kurz vorbei und es geht es weiter mit der Montage der V2A
4-1 Eagle Classic vom Daily Runner die im Lager war. Danch erfolgt die Inbetriebnahme und die Montage
des Lacksatzes.
Grüße - Peter
Bild

Benutzeravatar
Peter
Vorstand
Beiträge: 6466
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000ST grün 1979 Monatge 4-1

Beitragvon Peter » So 28. Okt 2018, 21:02

Heute war Thorsten kurz da und wir haben die 4-1 montiert. So sah sie
am Dayily Runner vor ein paar Jahren aus. Das Typenschild ist inwzischen
verblasst.

Bild

Den Halter der Soziusfußrasten haben wir anpassen und das Befestigungsloch am Auspuff
noch etwas nacharbeiten müssen. Sonst passt alles.

Bild

Bild

Solllte jemand die Papiere dazu brauchen, Bitte melden.

Bild
Grüße - Peter
Bild

Benutzeravatar
Peter
Vorstand
Beiträge: 6466
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000ST grün 1979 - Rücklichthalter

Beitragvon Peter » So 28. Okt 2018, 22:31

Bild

Hier der Halter der noch aufgearbeitet wird.

Bild

Befestingungsgummis für das Rücklicht.

Bild

Es gibt Rücklichthalter die ähnlich aussehen. Oben derjenige für die Z1000ST.
Wer kann den unteren Halter zuordnen ?

Bild
Grüße - Peter
Bild

Benutzeravatar
Peter
Vorstand
Beiträge: 6466
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000ST grün 1979 - Anschaffung 2011

Beitragvon Peter » Mo 19. Nov 2018, 23:55

Heute noch ein paar Teile ausgetauscht und den Anlasserdeckel vom Daily
runner umgebaut sowie den roten Lacksatz zur Montage vorbereitet.

Inbetriebnahme

Alu-Fangwanne unter Vergaser
Da ich damit rechnete, dass das T-Stück im Vergaser ausgetrockent ist,
erst mal Sicherungsmassnahmen eingeleitet.

Bild

Hilfstank anschliessen
Frischen Sprit eingefüllt und Tank angeschlossen

Bild

Zündkerzen kontrolliert
Sind neu

Bild

Benzin Einspritzung
Etwas Sprit eingespritzt und Kerzen wieder eingechraubt.

Bild

Choke auf und etwas georgelt - und sie sprang an. Lief aber nur auf den beiden mttleren Zylindern.
Da mir Steffen schon den Tip gab, dass evtl. eine Zündspule kaputt ist, wird nächstens die
zugehörige Spule ausgetautscht. Schaun mer mal ...
Grüße - Peter
Bild


Zurück zu „Bikes der Z-Club-Mitglieder“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste