Die Lady

Bikes mit Berichten & Vorstellungen von restaurierten Z's

Moderator: Peter

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Die Lady

Beitragvon zettosaurus » Do 20. Okt 2016, 12:19

Jetzt habe ich mal etwas Zeit, um etwas über den Umbau meiner Lady zu schreiben.
Als ich sie völlig übereilt und frei von Kritik gekauft habe, hatte sie schon folgende Umbauten:
Vorne 18zöller Akrontfelge, Stahlflex Bremsleitungen, Tomaselli Fußrastenanlage, hintere Fußrastenanlage abgetrennt und Halter für Fireblade Fußrasten angeschweißt, Marving Race, K&J Aluschwinge mit Akrontfelge 4,25x18 mit dem berühmt berüchtigten 170er Reifen, der gerne mal mit der Kette eine Liebelei eingeht- siehe Rubbelspuren auf dem Reifen.
Dazu Bild 1 und 2 von unten -Ups :oops: verkehrtherum eingestellt.
Nach einiger Zeit war der rosarote Vorhang der Realität gewichen und ich entdeckte Fehler, die mir mit etwas mehr gesundem Menschenverstand, wohl aufgefallen wären: Die Lackierung fehlerhaft, die Kawasaki Embleme aufgeklebt, weil bei der Lackierung die Löcher zugespachtelt wurden.
Der Motor soff, wie ein usbekischer Stahlarbeiter (beide Betriebsstoffe) und Die Elektrik machte mucken.
Da mir das Können und der Ort für die Beseitigung der Macken fehlte, ließ ich diese von einer kleinen Z Manufaktur im Odenwald beseitigen.
Zurück bekam ich sie wie folgt:
Kompletter ZRX Vorderbau, kompletter ZRX Hinterbau, neue Elektrik inklusive Schaltern, ZRX Cockpit und Fußrasten. Außerdem wurden die Kolbenringe erneuert und die Ventile eingeschliffen. Auch sagten sie mir, daß sie unheimlich viel Pfusch beseitigten mußten. Schief eingekloppte Lager usw.
Bild 3 und 4 von unten
Leider wollten die Vergaser nicht so, woraufhin ich in der Fußgängerzone Panflöte spielte und mir Flachschieber gönnte, die ich selber-stolz,stolz- einbaute und seither läuft sie und verbraucht deutlich weniger. Das verbaute 5 Zoll Rad machte mich nicht glücklich, woraufhin ich mir ein 5,5 zöller besorgte und auch selber einpaßte. Es gibt doch nichts besseres, als wenn man etwas selber macht und es auch noch paßt. Der 180er ist jetzt standesgemäß. Auch habe ich den Alu-Kettenschutz bearbeitet.
Dann ließ ich noch einige Teile verchromen, sowie die Schwinge schwärzen. Worauf sie ihr heutiges Erscheinungsbild erreichte.
Wegen meinem geringem Budget dauert das bis heute an. Seit 2011.
Im Prinzip fehlt jetzt nur noch eine schöne Lackierung. Bin da aber noch am Überlegen wie und natürlich am Sparen.
So und jetzt die letzten Bilder. Ich hoffe, ihr wurdet gut unterhalten.
Noch eines: Mir gefallen Umbauten und originale Zetts, solange die zeitlose klassische Linie erhalten bleibt.
Gruß aus dem Wald.
Dateianhänge
20140820_185833.jpg
2014-08-09 20.07.50.jpg
2014-08-09 20.06.16.jpg
2014-08-09 20.06.01.jpg
Foto0116.jpg
2013-12-23 15.02.11.jpg
2013-02-02 15.02.14.jpg
2013-02-02 15.01.58.jpg
2013-02-02 15.01.32.jpg
2012-11-24 10.38.58.jpg
2012-11-24 10.40.33.jpg
2012-08-04 10.02.43.jpg
2012-08-04 10.02.09.jpg
Putzen ist verschwendete Lebenszeit.

DE010163
Gastautor
Beiträge: 82
Registriert: Sa 18. Jun 2016, 11:14
Name: Isselhard
Vorname: Gerald
Kontaktdaten:

Re: Die Lady

Beitragvon DE010163 » Fr 21. Okt 2016, 14:12

Hallo erst mal

Ist eine stimmige Synthese aus originalen Kawateilen.
Hätte es genauso gemacht ( muss ja relativ zackig im Fahrverhalten sein ;-) )
Jetzt noch die entsprechende Lackierung und das Ding ist perfekt

Gruß

Gerald
Let there be Rock '78

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Re: Die Lady

Beitragvon zettosaurus » Fr 21. Okt 2016, 19:04

Sagen wir mal so: Das Fahrwerk ist wesentlich schneller wie ich... :D
Es war mir halt wichtig, daß soweit es geht nur Kawateile verbaut werden. Nach meinen Vorstellungen, hätte so ungefähr eine Neuauflage der Zett (Zephyr) aussehen können. Gutes Fahrwerk, klassische Optik und nicht so ein übergewichtiger Eimer wie die 11er.
Wenn jemand den blauen Lacksatz der Z1000A1 hat, kann er ihn mir gerne anbieten. ;)
Gruß aus dem Wald
Achja,hier noch ein Bild des Cockpits. Die Scheiben sind...naja nennen wir es ungewöhnlich. Werde sie wohl gegen weiße austauschen. Es ist halt immer was.
Dateianhänge
2012-11-24 10.40.56.jpg
Putzen ist verschwendete Lebenszeit.

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Re: Die Lady

Beitragvon zettosaurus » Sa 22. Okt 2016, 18:19

So , habe die Originalscheiben gefunden und heute verbaut. War eine Schei...arbeit.
Gruß aus dem Wald.
Dateianhänge
20161022_174015.jpg
20161022_174002.jpg
Putzen ist verschwendete Lebenszeit.

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Re: Die Lady

Beitragvon zettosaurus » Sa 22. Okt 2016, 22:18

Das I-Tüpfelchen wäre natürlich wenn die Tankanzeige gehen würde.
Habe Sogar den Schwimmer und alles von der ZRX zuhause in der Garage liegen. Ich brauche nur noch einen Könner, der mir den Anschluß aus dem Tank trennt und die Aufnahme einschweißt. Das Endergebnis muß natürlich noch absolut dicht sein.
Mal schauen...
Putzen ist verschwendete Lebenszeit.

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Am Besten selber machen

Beitragvon zettosaurus » So 5. Mär 2017, 19:39

Kennt ihr das auch?
Man läßt für viel Geld am Moped schrauben und bekommt nur Pfusch zurück? Garniert mit einer astreinen X für ein U Vormachung?
Meine Geschichte begann 2012 nach dem Umbau meiner Lady. Beim Anlegen des Bremshebels gab es einen Ruck bevor die Bremswirkung einsetzte. "Das wäre normal bei den 6-Kolbenbremsen" wurde mir gesagt. Aus Faulheit arrangierte ich mich damit und benutze fast nur noch die Hinterradbremse. Vier Jahre lang ging das so, bis letzten Sommer.
Ich ernährte mich wochenlang nur von Wasser und trockenem Brot und kaufte mir neue Scheiben plus Bremsbeläge. Siehe da kein ruckeln mehr, sondern erstklassige Verzögerung. Ich mußte mir erst wieder das Bremsen mit der vorderen Bremse aneignen.
Zeitgleich war der Vorderreifen abgefahren und das Lenkkopflager durch das jahrelange Bremsen mit Unwucht locker. Also ein neuer Reifen geordert, von einem Bekannten montieren lassen und wieder eingebaut. Dazu das Lenkkopflager wieder nachgezogen.
Plötzlich wackelte die Fuhre bei ca 50km/h (Shimmy). Das durfte doch nicht wahr sein! Kann ich endlich mal sparen für die Lackierung anstatt immer wieder Geld ausgeben zu müssen damit die Kiste fährt? Außerdem ging die Saison 2016 zu Ende und ließ mich mit mehreren Lösungsoptionen zurück:
1.Reifen nicht richtig montiert.
2.Montagsreifen.
3.Lenkkopflager
4.Beides.
5.Irgendetwas anderes.
Ich entschied mich also erstmal den Reifen auszubauen und diesmal von einem Fachmann neu montieren zu lassen und frisch wuchten. Er sagte mir dann, daß der Vormontierer keine Schmiere genommen hatte und den Reifen auf die Felge draufgezwungen hatte. Der Reifen war total verzogen. Zum Glück hatte er noch nicht viel Kilometer drauf und ich die Hoffnung, daß er durch das verdrehen und neu wuchten zu retten ist. Ich montierte ihn und es begann zu regnen - eine Woche lang.
Dann der erste Sonnenstrahl. Ich schwang mich auf die Lady fuhr Richtung Neckar und ...
sie läuft.
Heureka, die Saison kann beginnen und euch wünsche ich auch einen schönen und unfallfreien Saisonbeginn.
Ich hoffe, man sieht sich auf der diesjährigen HocketZe.
Gruß aus dem Wald
Dateianhänge
Im Stall.jpg
Erfolgreiche Probefahrt nach Hirschhorn.jpg
Putzen ist verschwendete Lebenszeit.

DE010163
Gastautor
Beiträge: 82
Registriert: Sa 18. Jun 2016, 11:14
Name: Isselhard
Vorname: Gerald
Kontaktdaten:

Re: Die Lady

Beitragvon DE010163 » So 5. Mär 2017, 20:26

Gratuliere Dir zur perfekt schnurrenden Lady.
Jetzt nur noch das Originalkleid anziehen und die Z 1000 ist perfekt.
Habe heute nachmittags meine Z1-R auf den 2. Kick zum Laufen gebracht :D
Schöne Saison 2017

Gruss

Gerald
Let there be Rock '78

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Re: Die Lady

Beitragvon zettosaurus » So 5. Mär 2017, 21:56

Das hat jetzt fünf Jahre gedauert. Sie scheint endlich zu laufen.
Es kann für einen dunkelblau /goldenen Z1000A1 Lacksatz gespart werden.
"Klopfaufholz"
Gruß aus dem Wald.
Putzen ist verschwendete Lebenszeit.

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Re: Die Lady

Beitragvon zettosaurus » Mo 6. Mär 2017, 16:41

Achja,
war meine erste Cockpitdemontage. Hatte schon etwas Schi... als ich die originalen Tachoscheiben wieder verbaute.
Hat aber alles geklappt und alles funktioniert. Puh! Gibt es einen Schweißabwischsmiley?
Außerdem habe ich die Winterpause genutzt und eine Baustelle beseitigt, die mich schon lange nervte. Der Marving. Der war sogar für meine Ohren zu laut. Vor allem war da so ein penetrantes Zwitschern. Sehr hochfrequent, unheimlich plombenziehend. Also habe ich neue Dichtungen, eine neue Schelle für das Rohr und Dämpferwolle gekauft (es war schlicht keine im Rohr).
Dann sorgfältig alles wieder montiert und die Flöte eingewickelt und siehe da... der Auspuff klingt viel angenehmer. Kräftig nach 70er Jahre, aber kreischt nicht mehr so nervig. Auch besser wegen den Anwohnern.
Ich glaube, das Schrauben hört wohl nie auf. Als nächstes wartet der Lichtmaschinendeckel auf mich. Der ist anscheinend durch einen Sturz des Vorgängers arg ramponiert und mit Kaltmetall gedichtet. Außerdem wurden beim Versuch die originalen Schrauben zu tauschen eine abgebrochen und dort ist jetzt eine bunte Mischung aus Inbus,-Kreuzschlitz,- und gar keine Schraube. Das könnte noch Probleme geben mit der Reperatur. ;)
Hier noch ein paar Odenwaldimpressionen.

Gruß aus dem Wald
Dateianhänge
20160910_155730-1[1].jpg
20160910_155730-1[1].jpg (118.54 KiB) 1567 mal betrachtet
IMG-20160828-WA0003~2[1].jpg
Putzen ist verschwendete Lebenszeit.

Benutzeravatar
zettosaurus
Gastautor
Beiträge: 31
Registriert: Mi 17. Aug 2016, 16:14
Name: Völker
Vorname: Dirk
Kontaktdaten:

Re: Am Besten selber machen

Beitragvon zettosaurus » Sa 17. Jun 2017, 20:57

Ich entschied mich also erstmal den Reifen auszubauen und diesmal von einem Fachmann neu montieren zu lassen und frisch wuchten. Er sagte mir dann, daß der Vormontierer keine Schmiere genommen hatte und den Reifen auf die Felge draufgezwungen hatte. Der Reifen war total verzogen. Zum Glück hatte er noch nicht viel Kilometer drauf und ich die Hoffnung, daß er durch das verdrehen und neu wuchten zu retten ist. Ich montierte ihn und es begann zu regnen - eine Woche lang.
Dann der erste Sonnenstrahl. Ich schwang mich auf die Lady fuhr Richtung Neckar und ...
sie läuft.
Heureka, die Saison kann beginnen und euch wünsche ich auch einen schönen und unfallfreien Saisonbeginn.

5.IRGENDETWAS ANDERES!

Tja, was soll ich sagen, daß war es nicht. Nach einiger Zeit ging das Gewackel wieder los. Wißt Ihr, was es für ein Sch...gefühl ist, wenn beim Kurvenfahren ständig die Front eiert und man vom Kumpel mit einer 1600er Yamaha Wildstar verblasen wird? - Falls es jemand nicht weiß: Das ist ein übergewichtiger Cruiserhaufen.
Also dachte ich: Gut der Reifen ist hin. Einen Neuen gekauft - man hat's ja und diesmal vom Händler montiert. Was soll ich sagen? Der Erfolg bei der Probefahrt war...gleich Null. Obwohl ich beim Einbau etliche Schrauben öffnete um alles zu entspannen, wackelte die Mühle furchtbar. Ich hielt an und ließ etwas Luft ab. Hey schon besser. Ich hätte nach der Montage nochmals die Luft prüfen sollen. Ich hielt nochmal an und kam dabei zufällig an die Bremsscheiben. Eine Heiß, die ander Kalt. Nanu was ist da los?
Ich lasse sie ohne Motor rollen und höre das Geschleife. Beuge mich über den Tank und da sehe ich es: Die rechte Bremsscheibe hat einen Schlag. Sah in etwa so aus wie eine Schallplatte in der Sonne.
Also wieder das selbe Spiel. Heimgefahren, alles zerlegt - das mache ich inzwischen im Schlaf - und die Teile in der Bucht und bei Louise bestellt. Mein Beten wurde erhört und alles war vorm Feiertag da. Ratzfatz zusammengebaut - auch das im Schlaf - und dann der Moment der Wahrheit... Die Front läuft wieder stabil.
Und so sprach Zeus: NEHMET EUCH IN ACHT IHR WILDSTARS!!!!
Da hat der Kumpel nicht nur den Reifen draufgewürgt und dabei meine Ventilkappe verschlampt, sondern bei der lustlosen Montage wohl auch die Felge fallengelassen und dabei eine nagelneue Bremsscheibe geliefert. Denn vor diesem Wechsel lief sie ja einwandfrei.
Die Moral von der Geschicht': Vertraue nur deinem eigenen Pfusch.
Eine schöne und wackelfreie Fahrt wünsche ich Euch.
Gruß Dirk.
Dateianhänge
20170609_192925.jpg
20170609_192955-1.jpg
20170613_162439.jpg
20170613_162431.jpg
20170614_183357.jpg
20170614_183336.jpg
20170614_184157.jpg
20170614_185453.jpg
20170614_190458.jpg
Putzen ist verschwendete Lebenszeit.


Zurück zu „Bikes & Auf- & Umbauten Z's“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast